Bizarrerie

Vivez ici toutes les nouvelles évolutions de supp-rouen, nouveau graphisme, les caps importants franchis, etc ...
Répondre
padre
José
José
Messages : 2925
Enregistré le : jeu. 9 mai 2002 15:09

Bizarrerie

Message par padre »

Depuis aujourd'hui, je ne parviens plus à garder mon identification sur IE (10) et Safari.
Je m'identifie par "connexion" avec mon mot de passe, cela fonctionne et dès que je retourne au menu, l'identification est perdue.
Par contre, c'est ok avec Chrome.

Avatar du membre
Yann76
Dorizon
Dorizon
Messages : 4204
Enregistré le : mer. 9 janv. 2013 18:27

Re: Bizarrerie

Message par Yann76 »

J'ai exactement le même problème sous mozilla firefox alors que la je passe sous google chrome tout va bien :?

Avatar du membre
copmax
Robert
Robert
Messages : 576
Enregistré le : mar. 25 avr. 2006 16:48
Localisation : ALDM

Re: Bizarrerie

Message par copmax »

et moi je suis obligé de me reconnecter a chaque fois

olivlolive
Maurel
Maurel
Messages : 941
Enregistré le : mer. 27 juil. 2005 19:00
Localisation : 76

Re: Bizarrerie

Message par olivlolive »

idem sous firefox par chez moi
Havrais, Rouennais, une seule raison d'etre : la Seine-Maritime

Avatar du membre
antenne
Louiron
Louiron
Messages : 1352
Enregistré le : dim. 20 mars 2005 19:02
Localisation : Vernon
Contact :

Re: Bizarrerie

Message par antenne »

J'ai eu ce problème en passant par la redirection. Mais en passant par supp-rouen.com direct, c'est revenu.

tiboo76
Robert
Robert
Messages : 593
Enregistré le : mar. 19 juil. 2005 10:34
Localisation : Rouen RG

Re: Bizarrerie

Message par tiboo76 »

Effectivement il est important de paseer pat l adresse www.supp-rouen.com. Vous devriez normalement tomber sur le forum. si ce n est pas le cas et que vous tombez sur la page de redirection c est que votre navigateur a garde d anciennes adresses en cache.

Il faut donc supprimer tout ce cache et cet historique dans les options de votre navigateur.

J ai eu le meme soucis que vous au depart sur firefox alors que je ne passais plus par la redirection. j ai du vider le cache deux fois pr que tt rentre dans l ordre (menu/option/effacer historique/cocher la case cache).

N hesitez pas a me faire un retour si le probleme persiste malgre la manipulation.

Avatar du membre
Yann76
Dorizon
Dorizon
Messages : 4204
Enregistré le : mer. 9 janv. 2013 18:27

Re: Bizarrerie

Message par Yann76 »

tiboo76 a écrit :Effectivement il est important de paseer pat l adresse http://www.supp-rouen.com. Vous devriez normalement tomber sur le forum. si ce n est pas le cas et que vous tombez sur la page de redirection c est que votre navigateur a garde d anciennes adresses en cache.

Il faut donc supprimer tout ce cache et cet historique dans les options de votre navigateur.

J ai eu le meme soucis que vous au depart sur firefox alors que je ne passais plus par la redirection. j ai du vider le cache deux fois pr que tt rentre dans l ordre (menu/option/effacer historique/cocher la case cache).

N hesitez pas a me faire un retour si le probleme persiste malgre la manipulation.
Je viens d'essayer et tout est revenu à la normal.

Malheureusement un autre problème vient d'apparaitre. Une fois que je quitte la page et que j'y reviens deux minutes plus tard, je suis obliger de rentrer à nouveau mes identifiants alors que pourtant j'avais cocher la case pour être connecter à chaque visite. :?

Avatar du membre
manatane76
Bensoussan
Bensoussan
Messages : 5311
Enregistré le : mar. 6 janv. 2004 16:28

Re: Bizarrerie

Message par manatane76 »

Je dois toujours me reconnecter et parfois il m'est impossible de poster sur Mac Firefox et safari et sur iphone.
En revanche pas de pb sur Chrome en effet.

manu
Jailliti
Jailliti
Messages : 689
Enregistré le : dim. 1 mars 2009 10:35
Localisation : Eure

Re: Bizarrerie

Message par manu »

sous chrome la connexion auto ne fonctionne plus chez moi .
L'avenir m'intéresse, c'est là que je compte passer mes prochaines années... (W.A.)

Avatar du membre
diable rouge 76
Administrateur
Administrateur
Messages : 13045
Enregistré le : ven. 10 août 2007 13:12
Localisation : Limésy

Re: Bizarrerie

Message par diable rouge 76 »

manu a écrit :sous chrome la connexion auto ne fonctionne plus chez moi .
Pareil pour moi sous google chrome.

Avatar du membre
manatane76
Bensoussan
Bensoussan
Messages : 5311
Enregistré le : mar. 6 janv. 2004 16:28

Re: Bizarrerie

Message par manatane76 »

Depuis que j'ai basculé sur supp-Rouen.com tout fonctionne normalement.

Répondre