Supp-Rouen.com

Le Forum des supporters du FC Rouen

Lenteurs ?

Vivez ici toutes les nouvelles évolutions de supp-rouen, nouveau graphisme, les caps importants franchis, etc ...

Lenteurs ?

Messagepar tiboo76 » Lun 4 Mar 2013 19:31

Ressentez vous des lenteurs ou des bugs sur forum ce soir ?
tiboo76
Robert
Robert
 
Messages: 593
Inscription: Mar 19 Juil 2005 10:34
Localisation: Rouen RG

Re: Lenteurs ?

Messagepar diable rouge 76 » Lun 4 Mar 2013 19:33

Pas pour ma part.
Avatar de l’utilisateur
diable rouge 76
Administrateur
Administrateur
 
Messages: 13050
Inscription: Ven 10 Aoû 2007 13:12
Localisation: Limésy

Re: Lenteurs ?

Messagepar tiboo76 » Lun 4 Mar 2013 19:40

Merci DR !

Laupac a qq soucis mais de mon coté c est nickel !

Je refais qq tests
tiboo76
Robert
Robert
 
Messages: 593
Inscription: Mar 19 Juil 2005 10:34
Localisation: Rouen RG

Re: Lenteurs ?

Messagepar Laupac » Lun 4 Mar 2013 20:42

J'ai essayé sur un autre PC çà me fait pareil...

J'en suis a mon 432e essai pour poster un message :?
Image
Avatar de l’utilisateur
Laupac
Administrateur
Administrateur
 
Messages: 8615
Inscription: Jeu 9 Mai 2002 15:01
Localisation: Rouen

Re: Lenteurs ?

Messagepar diable rouge 76 » Lun 4 Mar 2013 20:56

Laupac a écrit:J'ai essayé sur un autre PC çà me fait pareil...

J'en suis a mon 432e essai pour poster un message :?

:shock: What the fuck ?
Avatar de l’utilisateur
diable rouge 76
Administrateur
Administrateur
 
Messages: 13050
Inscription: Ven 10 Aoû 2007 13:12
Localisation: Limésy

Re: Lenteurs ?

Messagepar Laupac » Lun 4 Mar 2013 21:00

Ca a l'air de fonctionner de nouveau normalement depuis quelques minutes. je crois les doigts :lol:
Image
Avatar de l’utilisateur
Laupac
Administrateur
Administrateur
 
Messages: 8615
Inscription: Jeu 9 Mai 2002 15:01
Localisation: Rouen


Retourner vers Au coeur de Supp-Rouen

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité